<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:regular,bold' rel='stylesheet' type='text/css'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.surathgiri.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.surathgiri.com/2017/02/30-businesses-that-you-can-start-for.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Surath Giri&#39;s Blog - Atom" href="http://www.surathgiri.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Surath Giri&#39;s Blog - RSS" href="http://www.surathgiri.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Surath Giri&#39;s Blog - Atom" href="https://www.blogger.com/feeds/7025137708550709075/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Surath Giri&#39;s Blog - Atom" href="http://www.surathgiri.com/feeds/8591335713860904103/comments/default" />
<link href='https://3.bp.blogspot.com/-I1DKd-yzOUo/WJGHRq6rQCI/AAAAAAAAEPU/-4Pyk0R2Dfs8JDIqAQJIGm1hLKht50UkgCEw/s400/travel-tour-company-nepal.jpg' rel='image_src'/>
<link href='https://plus.google.com/101034548733941156124' rel='publisher'/>
<meta content='http://www.surathgiri.com/2017/02/30-businesses-that-you-can-start-for.html' property='og:url'/>
<meta content='30 Businesses that you can start for less than the cost of an iPhone' property='og:title'/>
<meta content='    Once in a while, I get invited to talk about entrepreneurship to college students and youth groups. I generally talk about the economy o...' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-I1DKd-yzOUo/WJGHRq6rQCI/AAAAAAAAEPU/-4Pyk0R2Dfs8JDIqAQJIGm1hLKht50UkgCEw/w1200-h630-p-k-nu/travel-tour-company-nepal.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<meta content='Personal Blog of Surath Giri from Nepal. Economics, Public Policy, Social Media, Travelling' name='description'/>
<meta content='Surath Giri, Nepal, Blog, Free Market, Economic Growth of Nepal' name='keywords'/>
<title>30 Businesses that you can start for less than the cost of an iPhone - Surath Giri's Blog</title>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/1507566101-widget_css_bundle.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7025137708550709075&amp;zx=a7c5f6a6-7c67-45b3-8e54-858201b55473' />
<style id='page-skin-1' type='text/css'>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</style>
<link href='http://www.iconj.com/ico/8/f/8ftloky5tb.ico' rel='shortcut icon' type='image/x-icon'/>
<script src='https://apis.google.com/js/plusone.js'></script>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d7025137708550709075\x26blogName\x3dSurath+Giri\x27s+Blog\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dBLUE\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.surathgiri.com/search\x26blogLocale\x3den\x26v\x3d2\x26homepageUrl\x3dhttp://www.surathgiri.com/\x26targetPostID\x3d8591335713860904103\x26blogPostOrPageUrl\x3dhttp://www.surathgiri.com/2017/02/30-businesses-that-you-can-start-for.html\x26vt\x3d8732850132146888359',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div id='outer-wrapper'><div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>skip to main </a> |
      <a href='#sidebar'>skip to sidebar</a>
</span>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol section' id='crosscol'><div class='widget PageList' data-version='1' id='PageList1'>
<h2>Pages</h2>
<div class='widget-content'>
<ul>
<li><a href='http://www.surathgiri.com/'>Home</a></li>
<li><a href='http://www.surathgiri.com/p/who-is-libertarian.html'>Who is Surath Giri?</a></li>
<li><a href='http://www.surathgiri.com/search/label/Libertarian'>Libertarianism</a></li>
<li><a href='http://www.surathgiri.com/search/label/Movie%20Reviews'>Movies</a></li>
<li><a href='http://www.surathgiri.com/search/label/Poems'>Poetry</a></li>
<li><a href='http://www.surathgiri.com/search/label/Travelogue'>Travel</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=PageList&widgetId=PageList1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' target='configPageList1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div id='searchbox'>
<form action='/search' id='searchthis' method='get'>
<div class='content'>
<input class='textfield' name='q' size='24' type='text' value=''/>
<input class='button' type='submit' value=''/>
</div>
</form>
</div>
</div>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<div class='titlewrapper'>
<h1 class='title'>
<a href='http://www.surathgiri.com/'>Surath Giri's Blog</a>
</h1>
</div>
<div class='descriptionwrapper'>
<p class='description'><span>Libertarianism, Movies, Books, Economics, Public Policy,Social Media, Travel and Some More...</span></p>
</div>
</div>
</div></div>
</div>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div id='main-top'></div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

        <div class="date-outer">
      
<h2 class='date-header'><span>Feb 1, 2017</span></h2>

        <div class="date-posts">
      
<div class='post-outer'>
<div class='post hentry'>
<a name='8591335713860904103'></a>
<h3 class='post-title entry-title'>
<a href='http://www.surathgiri.com/2017/02/30-businesses-that-you-can-start-for.html'>30 Businesses that you can start for less than the cost of an iPhone</a>
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
<div style='float:right;padding:4px;'>
<a name='fb_share' rel='nofollow' share_url='http://www.surathgiri.com/2017/02/30-businesses-that-you-can-start-for.html' type='box_count'></a>
<script src='http://static.ak.fbcdn.net/connect.php/js/FB.Share' type='text/javascript'></script>
</div>
</div>
<div class='post-body entry-content'>
<div style='float:right;padding:4px;'>
<g:plusone size='tall'></g:plusone>
</div>
<div dir="ltr" style="text-align: left;" trbidi="on">
<div style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-I1DKd-yzOUo/WJGHRq6rQCI/AAAAAAAAEPU/-4Pyk0R2Dfs8JDIqAQJIGm1hLKht50UkgCEw/s1600/travel-tour-company-nepal.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" height="300" src="https://3.bp.blogspot.com/-I1DKd-yzOUo/WJGHRq6rQCI/AAAAAAAAEPU/-4Pyk0R2Dfs8JDIqAQJIGm1hLKht50UkgCEw/s400/travel-tour-company-nepal.jpg" width="400" /></a></div>
Once in a while, I get invited to talk about entrepreneurship to college students and youth groups. I generally talk about the economy of Nepal, the high unemployment rates, the need for youth to embrace entrepreneurship, and some myths and realities surrounding entrepreneurship. Most of the time, after the talk, the students come up to me and say, "I am inspired. I had always wanted to do something on my own. But the problem is I don't have money and my parents won't give me the capital I need to start my business." And a little while later, those same students can be seen talking on their shiny smartphones, most of the time, an iPhone. I have been annoyed, disappointed, and sad at times to see them not realizing the fact that if you truly want to be an entrepreneur, you don't need a truckload of money. Even the greatest of the businesses that we see around started small. Then, I proceed on to tell them a number of businesses that they could have started for the cost of that iPhone. Similarly, I have noticed several threads in the Entrepreneurs for Nepal group on Facebook asking about business ideas that can be started with a small amount of money. Therefore, I decided to list down a few businesses that were started with a small or no investment. I also asked around my entrepreneur friends to know how much they invested initially while starting their businesses.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
I have managed to come up with 30 business ideas that can be started for less than the cost of an iPhone (around 1 Lakh Nepalese Rupees). They are applicable in the context of Nepal. I think some of them are applicable elsewhere as well. If I have missed any idea or underestimated the cost of a particular, please let me know by commenting below. I will add the good ideas that I receive from you. I hope this will be useful for aspiring entrepreneurs of Nepal and abroad.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Here are the ideas in no particular order:</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<a href="https://2.bp.blogspot.com/-5xopmd4S_sE/WJF_5FPpHZI/AAAAAAAAEN8/eY9CCDJ2wnYIIoXu1bUkX15mVgi5TCHygCLcB/s1600/nepali-business-audio-visual.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" height="241" src="https://2.bp.blogspot.com/-5xopmd4S_sE/WJF_5FPpHZI/AAAAAAAAEN8/eY9CCDJ2wnYIIoXu1bUkX15mVgi5TCHygCLcB/s320/nepali-business-audio-visual.jpg" width="320" /></a><b>1. Audio-Visual Company&nbsp;</b></div>
<div style="text-align: justify;">
I can confirm that this idea works because I have done it. With my two friends, I started <a href="http://www.onionfilms.com.np/" target="_blank">Onion Films Nepal</a> in 2011 with practically no capital. We utilized Govinda's photography and videography skills Bibhu's hard work and my communication skills and network to start the company. We drew on the support of our friends and families to organize a workshop on movie-making for young people and used the saved money to organize more workshops. Later on, we used the saved money to formally start the company and used the network of our graduates to get clients.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
If you have good photography and videography skills and an interest in visual media, this is the idea for you!</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>2. Translation and Research Agency</b></div>
<div style="text-align: justify;">
This idea works too. Nikunja Bhandari and I came up with the idea of starting a translation agency when we observed the increasing demand for good translators and content developers, especially in the non-profit sector. We used our networks to find our first client who gave us the assignment of translating their brochure. Working for a few more organizations, we saved enough money to formally register the company which we named <a href="http://www.nlrs.com.np/" target="_blank">Nepal Language and Research Solutions.</a></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
If you have good language skills and good research experience, this is the idea for you.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>3. Online Shopping</b></div>
<div style="text-align: justify;">
Online shopping sites are increasing exponentially in Nepal and I think the market is yet to be saturated. I know a few people who have been making a good deal of money by opening a Facebook page, hunting for cheapest prices and selling them through the page. If you can cater to niche markets there is still a good enough market for yet another online business.&nbsp;</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>4. Rabbit Farming</b></div>
<div style="text-align: justify;">
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: right; margin-left: 1em; text-align: right;"><tbody>
<tr><td style="text-align: center;"><a href="https://3.bp.blogspot.com/-JzRzkDu9aDY/WJGBi2ZI-qI/AAAAAAAAEOQ/ruMqgvihrLsFQcdRQE9Iu4Z2Sh2ViKXwQCLcB/s1600/Rabbit-Farming.jpg" imageanchor="1" style="clear: right; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" height="214" src="https://3.bp.blogspot.com/-JzRzkDu9aDY/WJGBi2ZI-qI/AAAAAAAAEOQ/ruMqgvihrLsFQcdRQE9Iu4Z2Sh2ViKXwQCLcB/s320/Rabbit-Farming.jpg" width="320" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Photo Credit: Jessica Reeder</td></tr>
</tbody></table>
As <a href="https://www.facebook.com/ujjwal.chapagain?fref=ts" target="_blank">Ujjwal Chapagain</a> of <a href="https://www.facebook.com/HimalayanRabbit/?pnref=lhc" target="_blank">The Himalayan Rabbit Farm</a> points out, rabbit farming can be started on a<br />
 small scale for as little as Rs. 50,000. By the way, he is also very happy to help you out if you are interested in this.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>5. Website Design and Development</b></div>
<div style="text-align: justify;">
Have good website designing and programming skills? Just make a website, offer to make websites for free or low cost for a few clients, make a portfolio and off you go!</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>6. Graphic Designing&nbsp;</b></div>
<div style="text-align: justify;">
Either there is a shortage of good graphic designers or I am looking at the wrong place, If you have good graphic design skills, you can just start designing stuff, put up your portfolio and seek out clients. As organizations are getting more and more brand conscious and thousands of businesses are being started every day, the need for graphic designing is only going to increase.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>7. Social Media Management</b></div>
<div style="text-align: justify;">
If you love hanging out in the social media networks and are good at handling them, why not start managing social media profiles of organizations and celebrities?</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<b>8. Event Management</b></div>
<div style="text-align: justify;">
We used to conduct a workshop on entrepreneurship at <a href="http://www.samriddhi.org/" target="_blank">Samriddhi Foundation</a>, event management was one of the most popular business ideas among our graduates. And most of them are successful and running till date.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://2.bp.blogspot.com/-phXVMgH7FFs/WJGGUBrwYsI/AAAAAAAAEPA/0_09nlZqkxcX0RP61lp7Z_kyO3__MEMtgCLcB/s1600/momo-pasal-nepal.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" height="176" src="https://2.bp.blogspot.com/-phXVMgH7FFs/WJGGUBrwYsI/AAAAAAAAEPA/0_09nlZqkxcX0RP61lp7Z_kyO3__MEMtgCLcB/s320/momo-pasal-nepal.jpg" width="320" /></a></div>
<b>9. Mo:mo Pasal</b></div>
<div style="text-align: justify;">
Nepalese insatiable desire for quality Mo: Mo is ever increasing and there is a growing demand for shops serving authentic momos. If you have a knack for making authentic, mouth-watering momos, this may be what you are looking for. There is also quite a space for experimentation and discovery of new momo varieties.<br />
<br />
<br />
<b>10. Beekeeping</b><br />
Rent a piece of land in the outskirts of Kathmandu Valley or outside the valley, build a few hives and off you go! Various entrepreneurship-related programmes of donor agencies in Nepal have also been providing support to beekeeping. If you have any questions on how to start, <a href="https://www.facebook.com/parajuli.anil12" target="_blank">Anil Parajuli</a> might be able to help you.<br />
<br />
<br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: right; margin-left: 1em; text-align: right;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-gO9JbFt9Uyo/WJGDCUIQI9I/AAAAAAAAEOc/dr16WOfdPzUKuvAWAVycKviOhhqmTVhVgCLcB/s1600/mushroom-farming-nepal.jpg" imageanchor="1" style="clear: left; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" height="208" src="https://1.bp.blogspot.com/-gO9JbFt9Uyo/WJGDCUIQI9I/AAAAAAAAEOc/dr16WOfdPzUKuvAWAVycKviOhhqmTVhVgCLcB/s320/mushroom-farming-nepal.jpg" width="320" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Photo Credit: Nepal Mountain News</td></tr>
</tbody></table>
<b>11. Mushroom Farming</b><br />
Gone are the days when mushrooms were only collected in the wild, mushroom farming is growing leaps and bounds these days. Although the capital requirement is not high and the rate of return is good, you will need to have a good technical knowledge of the farming techniques. Don't worry, though. You can get the knowledge easily and on your own. <a href="https://www.facebook.com/sarojkarkk" target="_blank">Saroj Karki</a> might be able to answer your questions if you have any, <a href="http://kantipur.ekantipur.com/news/2017-01-29/20170129091220.html" target="_blank">Here is an example of successful mushroom farming</a> that was started for little money.<br />
<br />
<b>12. YouTube Channel</b><br />
If you have any specific skills such as cooking, programming, writing, playing a musical instrument, foreign languages that other people might find interesting, then you can start a YouTube channel, post original and helpful content and start making money from ads.<br />
<br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: right; margin-left: 1em; text-align: right;"><tbody>
<tr><td style="text-align: center;"><a href="https://3.bp.blogspot.com/-vk-LN3_f_aw/WJGEMNQAzgI/AAAAAAAAEOo/BTU4Qo7N1q8QbxShsf6prXyWuQx4y4YHwCLcB/s1600/secondhand-bookshop-nepal.jpg" imageanchor="1" style="clear: right; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" height="213" src="https://3.bp.blogspot.com/-vk-LN3_f_aw/WJGEMNQAzgI/AAAAAAAAEOo/BTU4Qo7N1q8QbxShsf6prXyWuQx4y4YHwCLcB/s320/secondhand-bookshop-nepal.jpg" width="320" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Photo Credit: Homegrown.co.in</td></tr>
</tbody></table>
<b>13. Secondhand Bookshop</b><br />
An online, as well as a physical secondhand bookshop would be a great idea to start with less capital.<br />
 There is a demand for the secondhand course as well as non-course books, especially the novels. There are a few such shops in Jamal and Putalisadak and there are lots of street booksellers in front of &nbsp;NAC building in Sundhara. If you could establish that has as many books but with the more welcoming environment, I am sure people will flock to your shop.<br />
<br />
<b>14. Tuition Center</b><br />
The majority of my friends got their first salary by providing tuition classes. If you are good at and love teaching, you can start a tuition center, provide good services, and expand. You can also combine this idea with the idea of YouTube Channel and provide a few classes for free through YouTube and attract students to your classes.<br />
<br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: left; margin-right: 1em; text-align: left;"><tbody>
<tr><td style="text-align: center;"><a href="https://2.bp.blogspot.com/-7eST1PEM-LM/WJGFVHEVOmI/AAAAAAAAEO0/6ka0NYu3vhwt9TJvKgdYBrQxElgkCAcFQCLcB/s1600/poultry-farm-nepal.JPG" imageanchor="1" style="clear: left; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" height="198" src="https://2.bp.blogspot.com/-7eST1PEM-LM/WJGFVHEVOmI/AAAAAAAAEO0/6ka0NYu3vhwt9TJvKgdYBrQxElgkCAcFQCLcB/s320/poultry-farm-nepal.JPG" width="320" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Photo Credit: TNAU Agritech Portal</td></tr>
</tbody></table>
<b>15. Poultry Farming</b><br />
Poultry farming is booming in Nepal. It is estimated that around 3.5 percent of the GDP is contributed by this sector and around 65 billion rupees has already been invested. Because of this boom, Nepal has become self-sufficient in poultry products. For you as an aspiring poultry farmer, what this means is that most of the support mechanism that you will need are in place already. All you need is to start! <a href="https://www.youtube.com/watch?v=uSlqZVT3l2Y" target="_blank">Check out this video</a> to get an idea on how to start.<br />
<br />
<b>16. Homestay Tourism</b><br />
If you come from a beautiful village and have a house that has a great view, you could start homestay tourism. Just renovate your house, add a few facilities the tourists will like and you are good to go. It will definitely help if you can convince your neighbors in the village to do the same. <a href="https://www.facebook.com/dsaurav" target="_blank">Saurav Dhakal </a>might be able to help you on this.<br />
<br />
<b>17. &nbsp;Rooftop Farming</b><br />
On the other hand, if you are an urbanite and have a house in Kathmandu, you could start a rooftop farming of organic vegetables and selected fruits. With the growing concerns of the use of pesticide in commercially farmed vegetables and fruits, people are seeking organic and healthier vegetables and fruits. Why not start a rooftop farming and maybe help your neighbors to do the same? If you need expert's assistance,<a href="http://kinmel.setopati.com/krishi/40843/" target="_blank"> these guys can help.&nbsp;</a><br />
<br />
<a href="https://1.bp.blogspot.com/-InZD6nt-ZIo/WJGABMU_6EI/AAAAAAAAEOA/rbv0d9bhnY0S_-d_jadrBrOcZ1OQHJ7BwCLcB/s1600/nepali-entrepreneur.jpg" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" height="240" src="https://1.bp.blogspot.com/-InZD6nt-ZIo/WJGABMU_6EI/AAAAAAAAEOA/rbv0d9bhnY0S_-d_jadrBrOcZ1OQHJ7BwCLcB/s320/nepali-entrepreneur.jpg" width="320" /></a><b>18. Vegetable Farming</b><br />
As mentioned earlier, the demand for organic and pesticide free vegetables is growing. Therefore, <br />
you can start a full-fledged vegetable farming as well. You can rent a land in the outskirts of Kathmandu or a district just outside the valley and start growing vegetables that are in demand in the valley.<br />
<br />
<b>19. Lunch Box&nbsp;</b><br />
With more and more people entering the formal workforce and lifestyle getting busier, the demand for services that deliver lunch to the offices is increasing. If you are good at cooking, you can start delivering lunches to offices. You can start this from home initially and expand later on.<br />
<br />
<b>20. Delivery Business</b><br />
By the way, lunch boxes are not the only thing that you can deliver. Businesses delivering all sorts of goods or helping people and offices shift places is also increasing. You can hire a vehicle, coordinate the delivery or shifting process and build a business doing that.<br />
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-cvW0557PnB0/WJGJHaBXIZI/AAAAAAAAEPg/sKn9xcKggD0utqwClOodDMFJ3H1SuT9sACLcB/s1600/travel-tours-nepal.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" height="213" src="https://1.bp.blogspot.com/-cvW0557PnB0/WJGJHaBXIZI/AAAAAAAAEPg/sKn9xcKggD0utqwClOodDMFJ3H1SuT9sACLcB/s320/travel-tours-nepal.jpg" width="320" /></a></div>
<b>21. Travel and Tours Company</b><br />
There are tons of travel and tours companies catering to international tourists. Therefore, I don't think<br />
 it makes sense to establish another one of similar nature. However, there is a market for domestic tourists too, especially the college students. You can start a company specializing on conducting educational, industrial, and recreational tours for colleges and universities.<br />
<br />
<b>22. Meat Shop</b><br />
With the growing income of Nepalese, the meat consumption is on the rise. It is estimated that Kathmandu Valley alone consumes 20 million rupees worth of meat daily. And it is increasing rapidly. If you can ensure good hygiene and quality in your shop, I am sure your business will grow steadily.<br />
<br />
<b>23. Vegetable Shop</b><br />
As discussed above, the demand for organic and healthy vegetables is growing day by day. Although there are countless vegetables shops and vendors, if you could ensure that your vegetables are organic and free of pesticides, there is a business opportunity. By the way, you could also add the service of home delivery of the vegetables.<br />
<br />
<b>24. Online News Portal</b><br />
As you must have noticed, online news portals are spreading like an epidemic these days in Nepal. Easy to set up and compete, online news portal could be your thing if you are a student of journalism or media or if you have already been working for a media house but want to start something on your own. I think, now it's time for specific online news portals as there are too many general news portals already. By the way, I have compiled <a href="http://www.surathgiri.com/2013/05/20-most-popular-news-portals-of-nepal.html" target="_blank">a list of 20 most popular news portals of Nepal here.&nbsp;</a><br />
<br />
<b>25. Photography Services</b><br />
From wedding photography to product photography, demand for photography services is on the rise. The growth of e-commerce sites, as well as online news portals, has fueled the demand. I think, its the best time to take up photography and harnessing your visual communications skills.<br />
<br />
<b>26. Music Lessons</b><br />
If you are good at playing an instrument or creating music, you can offer your lessons for a fee. By<br />
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="float: right; margin-left: 1em; text-align: right;"><tbody>
<tr><td style="text-align: center;"><a href="https://3.bp.blogspot.com/-GA1KfnYsxwQ/WJGH3yJ5McI/AAAAAAAAEPQ/amNLpf4hhU4Yt6bVl6M8rfx6Qedq36PFQCLcB/s1600/music-lessons-nepal.jpg" imageanchor="1" style="clear: right; margin-bottom: 1em; margin-left: auto; margin-right: auto;"><img border="0" height="192" src="https://3.bp.blogspot.com/-GA1KfnYsxwQ/WJGH3yJ5McI/AAAAAAAAEPQ/amNLpf4hhU4Yt6bVl6M8rfx6Qedq36PFQCLcB/s320/music-lessons-nepal.jpg" width="320" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;">Photo Credit: Andrew Yee</td></tr>
</tbody></table>
the way, there is a growing demand for Nepali music composition for movies and documentaries, even for short videos. Many times our clients have asked us to put a Nepali music on the soundtrack of the videos we were making for them. It was quite difficult to find original compositions, though.<br />
<br />
<b>27. Street Food Stall</b><br />
If you have good cooking skills, you could take them to the street in a food stall. From Pani Puri, Shyabhale, Momo to Burger, you could sell any food items on a mobile stall these days. And guess what, many of these street food vendors are making more money than office employees in any sector. Maybe you can come up with newer food items to sell on the street!<br />
<br />
<b>28. Selling Organic Food Produce</b><br />
If your family or your neighbors in your village have been growing organic food products, you could collect from all of them and sell them in the cities or through online. You can learn from <a href="https://foodstudio.no/column/organic-nepal-storycycle/" target="_blank">Green Growth</a> started by <a href="https://www.facebook.com/dsaurav" target="_blank">Saurav Dhakal</a>.<br />
<br />
<b>29. Marketing and Research</b><br />
If you have a BBA/MBA degree or a good research experience, you can start a marketing and research firm. Start with small clients who are looking for cheaper options, provide them a great service, and use their recommendations to climb higher. You can also come up with a great informative/entertaining product to build your brand like <a href="https://www.facebook.com/factsnepal/" target="_blank">Facts Nepal </a>did with its daily infographics.<br />
<br />
<b>30. Bag Manufacturing</b><br />
Have you ever come across <a href="http://www.shiwakotibags.com.np/" target="_blank">Shivakoti Bags</a>? It is one of the rapidly growing brands of Nepal. The business was started by two Shivakoti brothers with a capital of around NRs. 50,000 (~500 USD) around one and a half decade ago. Now, their annual transaction is over 4 Crore Nepalese rupees. You could do this too!<br />
<br />
<b><span style="font-size: large;">That's all from me! Please add your ideas by commenting below!&nbsp;</span></b><br />
<b><br /></b></div>
</div>
<div><iframe allowTransparency='true' frameborder='0' scrolling='no' src='http://www.facebook.com/plugins/like.php?href=http://www.surathgiri.com/2017/02/30-businesses-that-you-can-start-for.html&layout=standard&show_faces=false&width=100&action=like&font=arial&colorscheme=light' style='border:none; overflow:hidden; width:400px; height:27px;'></iframe></div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Posted by
<span class='fn'>Surath Giri</span>
</span>
<span class='post-timestamp'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-share-buttons'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=7025137708550709075&postID=8591335713860904103&target=email' target='_blank' title='Email This'><span class='share-button-link-text'>Email This</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=7025137708550709075&postID=8591335713860904103&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=7025137708550709075&postID=8591335713860904103&target=twitter' target='_blank' title='Share to Twitter'><span class='share-button-link-text'>Share to Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=7025137708550709075&postID=8591335713860904103&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Share to Facebook'><span class='share-button-link-text'>Share to Facebook</span></a><div class='goog-inline-block dummy-container'><g:plusone source='blogger:blog:plusone' href='http://www.surathgiri.com/2017/02/30-businesses-that-you-can-start-for.html' size='medium' width='300' annotation='inline'/></div>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1884215555'>
<a href='https://www.blogger.com/post-edit.g?blogID=7025137708550709075&postID=8591335713860904103&from=pencil' title='Edit Post'>
<img alt='' class='icon-action' height='18' src='http://img2.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
Labels:
<a href='http://www.surathgiri.com/search/label/Business%20Ideas' rel='tag'>Business Ideas</a>,
<a href='http://www.surathgiri.com/search/label/Entrepreneurship' rel='tag'>Entrepreneurship</a>,
<a href='http://www.surathgiri.com/search/label/Nepal' rel='tag'>Nepal</a>,
<a href='http://www.surathgiri.com/search/label/Nepalese%20Economy' rel='tag'>Nepalese Economy</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4>
</h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
</a>
</p>
</div>
</div>
</div>
</div>
<div class='inline-ad'>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-5117785065493563";
google_ad_host = "ca-host-pub-1556223355139109";
google_ad_host_channel = "L0007";
/* surathgiri_main_Blog1_300x250_as */
google_ad_slot = "9068931943";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

      </div></div>
    
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.surathgiri.com/2016/12/blog-post.html' id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</span>
<a class='home-link' href='http://www.surathgiri.com/'>Home</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
</div>
</div></div>
<div id='main-butt'></div>
</div>
<div id='sidebar-wrapper'>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script id="_wausxx">var _wau = _wau || [];
_wau.push(["tab", "ubsjnv87h95e", "sxx", "left-middle"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="http://widgets.amung.us/tab.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Join other subscribers</h2>
<div class='widget-content'>
<center><p><a href="http://feeds.feedburner.com/surathgiri"><img src="http://feeds.feedburner.com/~fc/surathgiri?bg=99CCFF&amp;fg=444444&amp;anim=1" height="26" width="88" style="border:0" alt="" /></a></p><br /></center>
<form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=surathgiri', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address to receive my blogposts in your inbox:</p><p><input type="text" style="width:140px" name="email" /></p><input type="hidden" value="surathgiri" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Subscribe" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a><br /><br />
</p></form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact Me</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Send'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' target='configContactForm1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML10'>
<h2 class='title'>Follow me on Facebook</h2>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fsurathsblog&amp;width=280&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=false&amp;appId=284073628379910" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:280px; height:258px;" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=HTML&widgetId=HTML10&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML10"));' target='configHTML10' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Find Me On</h2>
<div class='widget-content'>
<br/><a href="https://www.facebook.com/surathsblog" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://2.bp.blogspot.com/--rqrMy5Ln8Y/UQISE3WljfI/AAAAAAAABJw/-P-EsVeEPPM/s1600/Facebooklogopic.png" /></a>
<a href="https://twitter.com/surath" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://4.bp.blogspot.com/-eFBWwa3Hbgk/UQISRtK26PI/AAAAAAAABJ4/ssB-Bv22CRo/s1600/twitter-icon.png" /></a>
<a href="https://plus.google.com/b/101047224659516891792/101047224659516891792" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" src="http://4.bp.blogspot.com/-gfk72EJvP1A/UQIScH8y0II/AAAAAAAABKA/942gqcc3KMo/s1600/google_plus_icon.png" /></a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Most Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.surathgiri.com/2017/02/30-businesses-that-you-can-start-for.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-I1DKd-yzOUo/WJGHRq6rQCI/AAAAAAAAEPU/-4Pyk0R2Dfs8JDIqAQJIGm1hLKht50UkgCEw/s72-c/travel-tour-company-nepal.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.surathgiri.com/2017/02/30-businesses-that-you-can-start-for.html'>30 Businesses that you can start for less than the cost of an iPhone</a></div>
<div class='item-snippet'>    Once in a while, I get invited to talk about entrepreneurship to college students and youth groups. I generally talk about the economy o...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.surathgiri.com/2013/10/trek-to-rara-lake-from-dailekh-my.html' target='_blank'>
<img alt='' border='0' height='72' src='http://1.bp.blogspot.com/-bH2IPGJc3aI/Ul7hAU-RrtI/AAAAAAAABaU/1tNB1_4NkbY/s72-c/mahabu-lek.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.surathgiri.com/2013/10/trek-to-rara-lake-from-dailekh-my.html'>Trek to Rara Lake (from Dailekh): My Travelogue</a></div>
<div class='item-snippet'>    20th October 2012, 2 pm  I slowly and rather unwillingly approach the bus counter of Mid-Western Region in New Bus Park. I sneak a peek ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.surathgiri.com/2012/03/trek-to-langtang-my-travelogue.html' target='_blank'>
<img alt='' border='0' height='72' src='http://3.bp.blogspot.com/-dg_H1rZ75SM/T1G41U49TCI/AAAAAAAAAmQ/2FJj3WHl6cc/s72-c/bus_dhunche.JPG' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.surathgiri.com/2012/03/trek-to-langtang-my-travelogue.html'>Trek to Langtang: My Travelogue</a></div>
<div class='item-snippet'>   Trek to Langtang which I undertook from 17th Feb to 20th Feb 2012 is one of my most wildest and eventful treks so far. Here is my travelo...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.surathgiri.com/2012/02/trek-to-tsho-rolpa-glacial-lake-my.html' target='_blank'>
<img alt='' border='0' height='72' src='http://1.bp.blogspot.com/-saJT07QZ8uY/Tyu61pQU5gI/AAAAAAAAAik/jxtjKxXRC14/s72-c/singati.JPG' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.surathgiri.com/2012/02/trek-to-tsho-rolpa-glacial-lake-my.html'>Trek to Tsho Rolpa Glacial Lake: My travelogue</a></div>
<div class='item-snippet'>  &#160;Me and my two friends (Govinda Siwakoti and Manoj Giri) trekked to Tsho Rolpa Glacial Lake and back from 29th September to 6th October 20...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.surathgiri.com/2012/04/trek-to-panch-pokhari-my-travelogue.html' target='_blank'>
<img alt='' border='0' height='72' src='http://2.bp.blogspot.com/-ldREADxB0EA/T4MBgngo4II/AAAAAAAAA4A/caO-VZ7uJlk/s72-c/Panch_Pokhari.jpg' width='72'/>
</a>
</div>
<div class='item-title'><a href='http://www.surathgiri.com/2012/04/trek-to-panch-pokhari-my-travelogue.html'>Trek to Panch Pokhari: My Travelogue</a></div>
<div class='item-snippet'>   Me and five friends of mine trekked to Panch Pokhari (4100 m), the five sacred lakes situated within the laps of Jugal Himal from 12th to...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<div id="recentcomments" class="dsq-widget"><h2 class="dsq-widget-title">Recent Comments</h2><script type="text/javascript" src="http://disqus.com/forums/alibertarianinnepal/recent_comments_widget.js?num_items=5&hide_avatars=0&avatar_size=32&excerpt_length=200"></script></div><a href="http://disqus.com/">Powered by Disqus</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=HTML&widgetId=HTML12&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML12"));' target='configHTML12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/search?updated-min=2017-01-01T00:00:00%2B05:30&updated-max=2018-01-01T00:00:00%2B05:30&max-results=1'>
2017
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2017_02_01_archive.html'>
Feb
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='posts'>
<li><a href='http://www.surathgiri.com/2017/02/30-businesses-that-you-can-start-for.html'>30 Businesses that you can start for less than the...</a></li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/search?updated-min=2016-01-01T00:00:00%2B05:30&updated-max=2017-01-01T00:00:00%2B05:30&max-results=6'>
2016
</a>
<span class='post-count' dir='ltr'>(6)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2016_12_01_archive.html'>
Dec
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2016_11_01_archive.html'>
Nov
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2016_10_01_archive.html'>
Oct
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2016_08_01_archive.html'>
Aug
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2016_07_01_archive.html'>
Jul
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2016_03_01_archive.html'>
Mar
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/search?updated-min=2015-01-01T00:00:00%2B05:30&updated-max=2016-01-01T00:00:00%2B05:30&max-results=7'>
2015
</a>
<span class='post-count' dir='ltr'>(7)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2015_06_01_archive.html'>
Jun
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2015_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2015_04_01_archive.html'>
Apr
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2015_03_01_archive.html'>
Mar
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2015_02_01_archive.html'>
Feb
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2015_01_01_archive.html'>
Jan
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/search?updated-min=2014-01-01T00:00:00%2B05:30&updated-max=2015-01-01T00:00:00%2B05:30&max-results=15'>
2014
</a>
<span class='post-count' dir='ltr'>(15)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2014_12_01_archive.html'>
Dec
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2014_11_01_archive.html'>
Nov
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2014_10_01_archive.html'>
Oct
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2014_09_01_archive.html'>
Sep
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2014_08_01_archive.html'>
Aug
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2014_07_01_archive.html'>
Jul
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2014_06_01_archive.html'>
Jun
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2014_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2014_04_01_archive.html'>
Apr
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2014_03_01_archive.html'>
Mar
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2014_02_01_archive.html'>
Feb
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2014_01_01_archive.html'>
Jan
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/search?updated-min=2013-01-01T00:00:00%2B05:30&updated-max=2014-01-01T00:00:00%2B05:30&max-results=50'>
2013
</a>
<span class='post-count' dir='ltr'>(68)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2013_12_01_archive.html'>
Dec
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2013_11_01_archive.html'>
Nov
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2013_10_01_archive.html'>
Oct
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2013_09_01_archive.html'>
Sep
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2013_08_01_archive.html'>
Aug
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2013_07_01_archive.html'>
Jul
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2013_06_01_archive.html'>
Jun
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2013_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2013_04_01_archive.html'>
Apr
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2013_03_01_archive.html'>
Mar
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2013_02_01_archive.html'>
Feb
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2013_01_01_archive.html'>
Jan
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/search?updated-min=2012-01-01T00:00:00%2B05:30&updated-max=2013-01-01T00:00:00%2B05:30&max-results=34'>
2012
</a>
<span class='post-count' dir='ltr'>(34)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2012_12_01_archive.html'>
Dec
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2012_11_01_archive.html'>
Nov
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2012_10_01_archive.html'>
Oct
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2012_09_01_archive.html'>
Sep
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2012_08_01_archive.html'>
Aug
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2012_07_01_archive.html'>
Jul
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2012_06_01_archive.html'>
Jun
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2012_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2012_04_01_archive.html'>
Apr
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2012_03_01_archive.html'>
Mar
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2012_02_01_archive.html'>
Feb
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2012_01_01_archive.html'>
Jan
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/search?updated-min=2011-01-01T00:00:00%2B05:30&updated-max=2012-01-01T00:00:00%2B05:30&max-results=50'>
2011
</a>
<span class='post-count' dir='ltr'>(56)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2011_12_01_archive.html'>
Dec
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2011_11_01_archive.html'>
Nov
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2011_10_01_archive.html'>
Oct
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2011_09_01_archive.html'>
Sep
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2011_08_01_archive.html'>
Aug
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2011_07_01_archive.html'>
Jul
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2011_06_01_archive.html'>
Jun
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2011_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2011_04_01_archive.html'>
Apr
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2011_03_01_archive.html'>
Mar
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2011_02_01_archive.html'>
Feb
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2011_01_01_archive.html'>
Jan
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/search?updated-min=2010-01-01T00:00:00%2B05:30&updated-max=2011-01-01T00:00:00%2B05:30&max-results=50'>
2010
</a>
<span class='post-count' dir='ltr'>(59)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2010_12_01_archive.html'>
Dec
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2010_11_01_archive.html'>
Nov
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2010_10_01_archive.html'>
Oct
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2010_09_01_archive.html'>
Sep
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2010_08_01_archive.html'>
Aug
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2010_07_01_archive.html'>
Jul
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2010_06_01_archive.html'>
Jun
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2010_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2010_04_01_archive.html'>
Apr
</a>
<span class='post-count' dir='ltr'>(5)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2010_03_01_archive.html'>
Mar
</a>
<span class='post-count' dir='ltr'>(7)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2010_02_01_archive.html'>
Feb
</a>
<span class='post-count' dir='ltr'>(6)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2010_01_01_archive.html'>
Jan
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/search?updated-min=2009-01-01T00:00:00%2B05:30&updated-max=2010-01-01T00:00:00%2B05:30&max-results=23'>
2009
</a>
<span class='post-count' dir='ltr'>(23)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2009_12_01_archive.html'>
Dec
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2009_11_01_archive.html'>
Nov
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2009_10_01_archive.html'>
Oct
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2009_09_01_archive.html'>
Sep
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2009_06_01_archive.html'>
Jun
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2009_05_01_archive.html'>
May
</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2009_04_01_archive.html'>
Apr
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2009_03_01_archive.html'>
Mar
</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://www.surathgiri.com/2009_02_01_archive.html'>
Feb
</a>
<span class='post-count' dir='ltr'>(4)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>Labels</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Free%20Markets'>Free Markets</a>
<span dir='ltr'>(57)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Nepal'>Nepal</a>
<span dir='ltr'>(45)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Jujumaan'>Jujumaan</a>
<span dir='ltr'>(39)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Podcast'>Podcast</a>
<span dir='ltr'>(39)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Nepali'>Nepali</a>
<span dir='ltr'>(33)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Book%20Reviews'>Book Reviews</a>
<span dir='ltr'>(28)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Translated'>Translated</a>
<span dir='ltr'>(27)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Libertarian'>Libertarian</a>
<span dir='ltr'>(22)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Articles'>Articles</a>
<span dir='ltr'>(21)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Nepali%20Politics'>Nepali Politics</a>
<span dir='ltr'>(19)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/economic%20freedom'>economic freedom</a>
<span dir='ltr'>(19)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Books'>Books</a>
<span dir='ltr'>(16)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Entrepreneurship'>Entrepreneurship</a>
<span dir='ltr'>(16)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Economic%20Reforms'>Economic Reforms</a>
<span dir='ltr'>(13)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Economics'>Economics</a>
<span dir='ltr'>(11)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Communism'>Communism</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Libertarian%20Books'>Libertarian Books</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Movie%20Reviews'>Movie Reviews</a>
<span dir='ltr'>(10)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Libertarian%20Quotes'>Libertarian Quotes</a>
<span dir='ltr'>(9)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Property%20Rights'>Property Rights</a>
<span dir='ltr'>(9)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Capitalism'>Capitalism</a>
<span dir='ltr'>(8)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Government'>Government</a>
<span dir='ltr'>(8)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/7%20principles%20of%20sound%20public%20policy'>7 principles of sound public policy</a>
<span dir='ltr'>(7)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Travelogue'>Travelogue</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Youth'>Youth</a>
<span dir='ltr'>(6)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/IT'>IT</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Infographics'>Infographics</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Me%20in%20Media'>Me in Media</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Poems'>Poems</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Poverty'>Poverty</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Social%20Media'>Social Media</a>
<span dir='ltr'>(5)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Ayn%20Rand'>Ayn Rand</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Public%20Policy'>Public Policy</a>
<span dir='ltr'>(4)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Freedom%20of%20Speech'>Freedom of Speech</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Globalization'>Globalization</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Liberalization'>Liberalization</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Privatization'>Privatization</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Rule%20of%20Law'>Rule of Law</a>
<span dir='ltr'>(3)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Constitution'>Constitution</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Environment'>Environment</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Freedom'>Freedom</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Informal%20Economy'>Informal Economy</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Internet%20Censorship'>Internet Censorship</a>
<span dir='ltr'>(2)</span>
</li>
<li>
<a dir='ltr' href='http://www.surathgiri.com/search/label/Must%20Watch%20Movies'>Must Watch Movies</a>
<span dir='ltr'>(2)</span>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Followers</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d7025137708550709075\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjY2NjY2NiIGMzM2NmNjKgZGRkZGRkYyBjAwMDAwMDoGNjY2NjY2QgYzMzY2Y2NKBjMzMzMzM1IGMzM2NmNjWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d8591335713860904103\x26origin\x3dhttp://www.surathgiri.com/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d7025137708550709075\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaBjY2NjY2NiIGMzM2NmNjKgZGRkZGRkYyBjAwMDAwMDoGNjY2NjY2QgYzMzY2Y2NKBjMzMzMzM1IGMzM2NmNjWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d8591335713860904103\x26origin\x3dhttp://www.surathgiri.com/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>Blog Roll</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/lXo-pmzkH-Q74lF3JGvqL8njBN6MV7NyiriAO4ac_7zJ4mcK2BFdqbdGmP5lp0TZ9hyIUJmB5tF1qnNxAVO0DaNeqmOc=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://financearmageddon.blogspot.com/' target='_blank'>
RON PAUL BLOG</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/RonPaulBlog/~3/cjoYYcoTV_k/remote-viewing-february-2017-time-cross.html' target='_blank'>
Remote Viewing February 2017: Time-Cross Predictions</a>
</span>
<div class='item-time'>
1 hour ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/6M1yFf4NnugZXlnwgLjLvD7jWNhnsPLzuyCFxmK1gZGeqKkaJ-4GCN0KhWz0qHWC3576lCKjiGNSnvn7ig=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://theindianeconomist.com' target='_blank'>
The Indian Economist</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://theindianeconomist.com/chinas-u-s-treasury-decline-debt/' target='_blank'>
China unloads U.S. debt: How big is the selloff?</a>
</span>
<div class='item-time'>
11 hours ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/l9-XYVR5iGXDZRoTxz7wndRjeJ7kSb28eLzoFDtSQYi0kQfD0Dl2dDUF4o22K9Z88OET9RfAY0GYKD1FY4M_faWO=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://dickpuddlecote.blogspot.com/' target='_blank'>
Dick Puddlecote</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/DickPuddlecote/~3/jeSd6F6hYyE/is-there-something-in-water-in-wales.html' target='_blank'>
Is There Something In The Water In Wales?</a>
</span>
<div class='item-time'>
3 days ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/HQhK08Shd4vvvOSRud1ojuF-F_kNCSUSxGQ0l4ivzaBV6tXn6k4OLbTXdTnSPNixKZFN6KgFWHE=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.aakarpost.com/' target='_blank'>
Aakar Post</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/Aakar/~3/iMqCBe5Q6QY/photo-scan-mobile-app.html' target='_blank'>
फ&#2379;ट&#2379; स&#2381;क&#2381;य&#2366;न : प&#2369;र&#2366;न&#2366; फ&#2379;ट&#2366;ल&#2366;ई ड&#2367;ज&#2367;ट&#2366;इज गर&#2381;न&#2375; सज&#2367;ल&#2379; एप</a>
</span>
<div class='item-time'>
1 week ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/Ljex-QbMrbHpzRI-sv66_vqkdJBCNWRe_Wgv1YPT3h5z7wuCHsjgX9ppeWMR1JligZlhayTnes7qihaf=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://sapkotac.blogspot.com/' target='_blank'>
Chandan Sapkota's blog</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/ChandansBlog/~3/EKxoLHHVcjk/melamchi-and-mismanaged-kukl.html' target='_blank'>
Melamchi and the mismanaged KUKL</a>
</span>
<div class='item-time'>
2 weeks ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/4XMk6ySIAWhpWoMT2ILhAxkKPBSKvjhc9HqfgrCsqgZ7HCc6jJPMc80EwYK3Dd_WX_Ow8g1SNNr1Yq3M1EBk=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://libertarianeconomist.com' target='_blank'>
Diary Of A Libertarian Nerd</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://libertarianeconomist.com/what-libertarians-dont-get-about-gay-rights/' target='_blank'>
What Libertarians Don&#8217;t Get About Gay Rights</a>
</span>
<div class='item-time'>
2 weeks ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/gLBJgG2zOutCkskaNEB1PMD957k1OphLT2sqZFkALexRdiHQNI2kp3dL7F2M4T_bbaM7dm80aIrwOJstephBoFRT=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.libertarianleanings.com/' target='_blank'>
Libertarian Leanings</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/LibertarianLeanings/~3/nGGQhfDVCM4/it-begins.html' target='_blank'>
It Begins</a>
</span>
<div class='item-time'>
1 month ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/jvWXRN5gZ7deoBP8bjYLNfmhbiRxUNp_CdfYkOEkqZQxX15-2daX6v9loj-Hsavx1sHMZM56yc9NA3VxkL9OBbQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://gautambasanta.blogspot.com/' target='_blank'>
आ&#2305;गन</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/TheRoadToNowhereGoesEverywhere----/~3/Be5eSdGcRUM/blog-post.html' target='_blank'>
प&#2381;ल&#2366;ष&#2381;ट&#2367;कक&#2366; झ&#2379;ल&#2366;:प&#2381;रत&#2367;बन&#2381;ध क&#2367; प&#2369;नर&#2381;प&#2381;रश&#2379;धन?</a>
</span>
<div class='item-time'>
2 months ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/Whz7de3YnYYzKQhKFsjAJ1Z2cBpKSKWh2xaDgapFtUGt1wYwOzV6HZ_bQDxjS_9POaQSfIZ-yw81Vg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://biizay.blogspot.com/' target='_blank'>
ज&#2367;ज&#2368;व&#2367;ष&#2366;</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/blogspot/RCXO/~3/tNIUpR4XjpI/bachelor-of-arts-in-computer.html' target='_blank'>
Bachelor of Arts in Computer Application (BCA) Curriculum and it's Structure of TU</a>
</span>
<div class='item-time'>
4 months ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/7wo3Y5rnJZpO3skJwiR7ZtubBG_RGUKxFLUa2Y1o72Wiftw2Ipj8_rues1jz3iBl72GBfQCWtiXVlQyn=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://sikaru28.blogspot.com/' target='_blank'>
स&#2367;क&#2366;र&#2369;क&#2379; ग&#2379;र&#2375;ट&#2379;म&#2366;........</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://sikaru28.blogspot.com/2016/08/blog-post.html' target='_blank'>
कव&#2367;त&#2366; (सपन&#2366;क&#2379; ब&#2367;म&#2366;न )</a>
</span>
<div class='item-time'>
5 months ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/X1kTk-TK-nyqR8K3xn6PRCI62pG6PUqJNzQ_kK01gwjU7hdYzZw0V9vaB0AwDSMzY0zUeHN-Puc-x3scEWji=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://santupaudel.blogspot.com/' target='_blank'>
Santosh Paudel's Blog</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://santupaudel.blogspot.com/2016/05/blog-post_11.html' target='_blank'>
र&#2366;जद&#2369;त प&#2381;रकरणक&#2379; प&#2366;ठ</a>
</span>
<div class='item-time'>
8 months ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/eu9pBbPHj9ZgdAEDOuFvkrRjMcdl3EI15Ehrbq-dMTm4he1Xwd4S6nVuxLQ2Bn5Bjg4kheC59dAKEoVY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://dibyaraj.blogspot.com/' target='_blank'>
scraps and scribbles</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://dibyaraj.blogspot.com/2015/10/blog-post.html' target='_blank'>
दश&#2376;&#2306; ब&#2367;द&#2366; र ग&#2371;हक&#2366;र&#2381;य</a>
</span>
<div class='item-time'>
1 year ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/2UAmqKN-FcAOsBO3b8DI9bOB6RVmp5dKDRDiD5YXwN8q-jNA1wjKAtK39PNrGYL7aNbsneFgFxLw79U=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://bednath.blogspot.com/' target='_blank'>
आफ&#2381;न&#2376; क&#2369;र&#2366;</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/blogspot/YwxB/~3/T5yRKvhfJJg/secrets-of-kamakhya-devi-temple-must.html' target='_blank'>
Secrets Of Kamakhya Devi Temple [ Must Read ]</a>
</span>
<div class='item-time'>
1 year ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/mUb8-pz9GMvhJpGh0g23NgqIZcfgtzXaTINZgrntVGSgvLqzYusx_TcI0qCsp9Zz1g=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://mises.org/feed/rss.xml' target='_blank'>
Mises Economics Blog</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feeds.mises.org/~r/MisesBlog/~3/cBELlojQIB8/business-cycle-theory-united-states-1860%E2%80%931900' target='_blank'>
Business-Cycle Theory in the United States, 1860&#8211;1900</a>
</span>
<div class='item-time'>
1 year ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/xz3DIt8N8q2FXtY8mSBRylhU45vX5AVAJCuxzzPx1sleOJ2M3ZlUPc1nxYBQ-O27DbkI_fPPJbNufZNd=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://dacharya.blogspot.com/' target='_blank'>
म&#2375;र&#2379; व&#2367;च&#2366;र र अभ&#2367;व&#2381;यक&#2381;त&#2367;क&#2379; स&#2366;झ&#2366; च&#2380;त&#2366;र&#2368;</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/dacharya/~3/8TceUL4-UyI/blog-post.html' target='_blank'>
क&#2375; भएक&#2379; थ&#2367;य&#2379; ९० स&#2366;लक&#2379; भ&#2370;कम&#2381;पम&#2366; ?</a>
</span>
<div class='item-time'>
1 year ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/CTb420lZUzncmVFtyVXOS92YeNXV0C5HkmmjH40pKB2Y2MmL7HzYIc0QvOx4WWP2Hgo3lgmEUl4g2q7d5zU=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://hayekorder.blogspot.com/' target='_blank'>
Hayek Order</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://hayekorder.blogspot.com/2014/08/the-unheeded-lesson-from-br-shenoy.html' target='_blank'>
The unheeded lesson from BR Shenoy</a>
</span>
<div class='item-time'>
2 years ago
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/2fsRZypzjW8ZDys1DeFnaMy9egSLQusJi-iP_i0okTJjLYHxoPlsaDYPMhe6MTYOho0V3mdQeaT7QnGi3qwkKKJIfg=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://sauvik-antidote.blogspot.com/feeds/posts/default' target='_blank'>
ANTIDOTE</a>
</div>
<div class='item-content'>
<span class='item-title'>
</span>
<div class='item-time'>
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/UY6Ny1sQrfL6ayfx-wsyDsh4sekpUEWG8gO158YZrXDDlZ-hTux5J1byz3Plv_yQAGJwWZd97FrhnHQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://feeds.feedburner.com/com/QoEX' target='_blank'>
Nirmal's blog</a>
</div>
<div class='item-content'>
<span class='item-title'>
</span>
<div class='item-time'>
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: none;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/qB34krWC5_Fjgm4EMWGcefzZb6tYbyxvZllmJ-jlWfSmteMJg53tI5RLrTEZks7WLuvpsDRqLEcgzvY_pXD0PWo=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://alexmerced.squarespace.com/home/atom.xml' target='_blank'>
Home</a>
</div>
<div class='item-content'>
<span class='item-title'>
</span>
<div class='item-time'>
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='show-option'>
<span id='BlogList1_show-n' style='display: none;'>
<a href='javascript:void(0)' onclick='return false;'>
Show 5
</a>
</span>
<span id='BlogList1_show-all' style='margin-left: 5px;'>
<a href='javascript:void(0)' onclick='return false;'>
Show All
</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript"><!--
google_ad_client="pub-5117785065493563";
google_ad_host="pub-1556223355139109";
google_ad_width=200;
google_ad_height=200;
google_ad_format="200x200_as";
google_ad_type="text_image";
google_ad_host_channel="0001";
google_color_border="FFFFFF";
google_color_bg="FFFFFF";
google_color_link="333333";
google_color_url="000000";
google_color_text="3366CC";
//--></script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Visitors Count</h2>
<div class='widget-content'>
<!-- Start of StatCounter Code for Blogger / Blogspot -->
<script type="text/javascript">
//<![CDATA[
var sc_project=4466640; 
var sc_invisible=0; 
var sc_security="b84fe90f"; 
var sc_text=2; 
var scJsHost = (("https:" == document.location.protocol) ? "https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" + scJsHost+ "statcounter.com/counter/counter_xhtml.js'></"+"script>");
//]]>
</script>

<noscript><div class="statcounter"><a title="counter on blogger" href="http://statcounter.com/blogger/" class="statcounter"><img class="statcounter" src="//c.statcounter.com/4466640/0/b84fe90f/0/" alt="counter on blogger" /></a></div></noscript>
<!-- End of StatCounter Code for Blogger / Blogspot -->
<a href="http://statcounter.com/p4466640/?guest=1">View Stats</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Visitor Paths</h2>
<div class='widget-content'>
<script src="http://feedjit.com/serve/?bc=FFFFFF&amp;tc=494949&amp;brd1=F9F9FA&amp;lnk=494949&amp;hc=336699&amp;ww=160" type="text/javascript"></script><noscript><a href="http://feedjit.com/">Feedjit Live Blog Stats</a></noscript>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML9'>
<script type='text/javascript'>
                var disqus_shortname = 'alibertarianinnepal';
                var disqus_blogger_current_url = "http://www.surathgiri.com/2017/02/30-businesses-that-you-can-start-for.html";
                if (!disqus_blogger_current_url.length) {
                    disqus_blogger_current_url = "http://www.surathgiri.com/2017/02/30-businesses-that-you-can-start-for.html";
                }
                var disqus_blogger_homepage_url = "http://www.surathgiri.com/";
                var disqus_blogger_canonical_homepage_url = "http://www.surathgiri.com/";
            </script>
<style type='text/css'>
                    #comments {display:none;}
                </style>
<script type='text/javascript'>
                    (function() {
                        var bloggerjs = document.createElement('script');
                        bloggerjs.type = 'text/javascript';
                        bloggerjs.async = true;
                        bloggerjs.src = 'http://'+disqus_shortname+'.disqus.com/blogger_item.js';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
                    })();
                </script>
<style type='text/css'>
                    .post-comment-link { visibility: hidden; }
                </style>
<script type='text/javascript'>
                (function() {
                    var bloggerjs = document.createElement('script');
                    bloggerjs.type = 'text/javascript';
                    bloggerjs.async = true;
                    bloggerjs.src = 'http://'+disqus_shortname+'.disqus.com/blogger_index.js';
                    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bloggerjs);
                })();
                </script>
</div><div class='widget HTML' data-version='1' id='HTML13'>
<div class='widget-content'>
<script type="text/javascript">var _sttoolbar = {}</script><script type="text/javascript" src="http://w.sharethis.com/widget/stblogger.js"></script><script type="text/javascript">stBlogger.init("http://w.sharethis.com/button/sharethis.js#publisher=&type=blogger&post_services=email%2Cfacebook%2Ctwitter%2Cgbuzz%2Cmyspace%2Cdigg%2Csms%2Cwindows_live%2Cdelicious%2Cstumbleupon%2Creddit%2Cgoogle_bmarks%2Clinkedin%2Cbebo%2Cybuzz%2Cblogger%2Cyahoo_bmarks%2Cmixx%2Ctechnorati%2Cfriendfeed%2Cpropeller%2Cwordpress%2Cnewsvine");</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7025137708550709075&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
</div>
<!-- end content-wrapper -->
</div></div>
<!-- end outer-wrapper -->
<div id='footer-bg'>
<div id='footer'>
<div class='fleft'> 
     (c) Copyright 2010 <a href='http://www.surathgiri.com/'>Surath Giri's Blog</a>. Designed by <a alt='Free Blogspot Templates' href='http://www.deluxetemplates.net/'>Free Blogspot Templates</a></div>
<div class='fright'> Supported by <a href='http://gamefriends.com'>Video Games</a>, <a href='http://fettverbrennungsofenprobe.com '>Fettverbrennung</a>, <a href='http://mmohut.com/'>MMO</a>
</div>
</div>
</div>
<!-- +disqus -->
<!-- -disqus -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1444838781-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>